Sie sind nicht angemeldet.

Diese Seite verwendet Cookies. Durch die weitere Nutzung der Seite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Weitere Informationen

Lieber Besucher, herzlich willkommen bei: Sukkulentenforum von Markus Spaniol. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 19. März 2016, 09:05

DKG-Forum nicht erreichbar

Moin Leuts,

dass das DKG-Forum in letzter Zeit immer nur sporadisch erreichbar war hat die/der eine oder andere ja sicherlich mitbekommen.
Seit vorgestern geht aber gar nichts mehr, nur noch ERROR 404.
Habe es am Do. einmal über die Hauptseite der DKG geschafft, als ich den Beitrag dann abschicken/senden wollte, gab es wieder die Error 404-Anzeige.
Weiß Jemand mehr? Markus?
Sukkulentenfieber ist eine schwere Krankheit! Wer sich infiziert hat, ist nicht zu retten!
Hauptsache, der frühe Vogel säuft nicht meinen Kaffee!!
Tom

2

Samstag, 19. März 2016, 09:39

Hallo,
ich glaube die stricken auf einen anderen Provider/Server um, war angekündigt.

VG
Utahfan

3

Samstag, 19. März 2016, 10:09

Direkt angekündigt, mit Datum etc. aber nicht.
Nur, dass dies ins Auge gefasst wird.
Wenn Markus hier Upgrades oder Ähnliches veranlassen muß, teilt er dies aber so mit, dass wir alle wissen, dass zu einer bestimmten Zeit das Forum nicht erreichbar ist.
Nicht so die DKG, da bin ich ja nun auch täglich, meist nur zum Lesen, aber solch eine Ankündigung gab es nicht.
Sukkulentenfieber ist eine schwere Krankheit! Wer sich infiziert hat, ist nicht zu retten!
Hauptsache, der frühe Vogel säuft nicht meinen Kaffee!!
Tom

4

Samstag, 19. März 2016, 10:13

Das Forum ist erreichbar, nur hat sich mit dem Umzug wohl die URL geändert: http://forum.deutschekakteengesellschaft.de/. Wenn man über das Portal einsteigt, dann ist das auch schon korrekt angepasst. Wer den Link bei seinen Favoriten gespeichert hat, der hat - wie ich auch zuerst - erstmal in die Röhre geschaut.

Ob das langfristig die URL bleiben soll, weiß ich nicht.


Gruß,

Hardy 8)

5

Samstag, 19. März 2016, 10:25

Klappt prima!
Vielen Dank an Hardy!! :thumbsup:
Sukkulentenfieber ist eine schwere Krankheit! Wer sich infiziert hat, ist nicht zu retten!
Hauptsache, der frühe Vogel säuft nicht meinen Kaffee!!
Tom

6

Samstag, 19. März 2016, 10:27

Wenn man über das Portal einsteigt, ...
Jetzt sehe ich gerade, dass nun das Portal nicht erreichbar ist. Hmmm :whistling:

Gruß,

Hardy 8)

7

Samstag, 19. März 2016, 10:34

Sehr merkwürdig.
Bis eben ging es noch problemlos.
Gehe mal davon aus, dass im Zuge des Wechsels, hier noch Modalitäten zu arrangieren sind und es heute noch wieder erreichbar sein wird.
Sukkulentenfieber ist eine schwere Krankheit! Wer sich infiziert hat, ist nicht zu retten!
Hauptsache, der frühe Vogel säuft nicht meinen Kaffee!!
Tom

8

Samstag, 19. März 2016, 11:36

So, das Portal ist jetzt unter http://portal.deutschekakteengesellschaft.de/ erreichbar. Ich muss gleich nochmal die Gesellschaftsnachrichten durchblättern, ob das irgendwie kommuniziert wurde :whistling:

Gruß,

Hardy 8)

9

Mittwoch, 23. März 2016, 18:14

Inzwischen funktioniert wieder alles, siehe auch -> diesen Beitrag.