Sie sind nicht angemeldet.

1

Donnerstag, 9. Juli 2015, 19:41

[Problem] Bilder vom Kakteengarten auf Lanzarote

Ich krieg die Bilder nicht hochgeladen.

Das geht doch über Dateianhänge,oder?

Das dauert bei mir Ewigkeiten.

Was mache ich falsch??? ,

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nerokater« (9. Juli 2015, 20:08)


2

Donnerstag, 9. Juli 2015, 20:28

Du klickst auf Dateianhänge -> Durchsuchen -> wählst von deiner Festplatte die entsprechenden Fotos aus und klickst dann auf Hochladen.

Bedingungen:
Maximale Dateigröße: 120 kB
Erlaubte Dateiendungen: bmp, gif, jpeg, jpg

Kann es sein, dass deine Fotos nicht die oben genannten Bedingungen erfüllen?

Erscheint eine Fehlermeldung oder ein Hinweis?

Tipps zum verkleinern der Fotos findest du im Forum Digitale Fotografie.
Gruß Markus

3

Samstag, 11. Juli 2015, 14:25

Danke für deinen Tip. Markus, ich habe es mit Dateianhänge gemacht,wie du es geschrieben hast, es erscheint keine Fehlermeldung,es passiert einfach gar nichts.
Die Dateiendungen sind jpg,also müsste es doch funktionieren,aber es tut sich überhaupt nix. Ich probiere es morgen noch einmal,heute hab ich leider keine Zeit mehr.

PS,jetzt sagt mir eine Fehlermeldung:die Datei ist zu gross.

Ich probiere es also morgen nochmal in Ruhe.

4

Samstag, 11. Juli 2015, 23:47

Wir sind gespannt und neugierig - somit helfen wir auch sicher immer gerne... ;)
"Man vermeide, wenn man sich schon mit Kakteen befassen will, jede Art von Humor und Toleranz." - Glossen-Autor aculeatus in der Stachelpost 1969

5

Sonntag, 19. Juli 2015, 10:13

Die verschobenen Beiträge beziehen sich auf das Thema -> Kakteengarten auf Lanzarote

Wie bereits erwähnt wurde, helfen wir gerne bei Fragen und Problemen weiter, doch ohne detaillierte Hintergrundinformationen zu dem Problem, können wir natürlich auch nicht helfen.
Gruß Markus

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher