Sie sind nicht angemeldet.

1

Donnerstag, 28. November 2013, 07:29

Crassula muscosa (Synonym C. lycopodioides)

Guten Morgen,

habe im Sommer drei kleine Kindel von besagter Sukkulente in einem gemeinsamen Tontöpfchen eingepflanzt. Nachdem ich die Ableger bekam, habe ich diese drei Tage lang liegen gelassen, erst dann habe ich sie eingepflanzt! Im Laufe des Sommers, so schien es mir, sind sie durchaus angegangen und haben schöne hellgrüne Spitzen bekommen, sie sind also etwas gewachsen. Jetzt, nach dem Einzug ins WQ, lassen die zarten "Blätter" die "Öhrli" hängen. Erst war die Erde trocken, da habe ich gegossen und auf Erholung gehofft. Es passierte nichts, außer dass die Pflanze nach wie vor genauso schlapp aussah. Dann schien mir, durch das Gießen bedingt, die Erde zu naß zu sein. Da habe ich ein Tempo in den Untersetzer gelegt, so dass eine gewisse Feuchtigkeit durch das Tempo aufgesaugt würde. Ich glaube, ich habe der Crassula l. eine Rosskur zugemutet. Kann ich sie noch retten? Ich vermute mal, ein Kenner und Experte, wie sie zu Hauf im Forum zu finden sind, wird die Hände über dem Kopf zusammen schlagen! Der Klopper ist aber nun mal passiert und nicht zu ändern. Hoffentlich gibt es noch eine kleine Chance zur Rettung?

LG Thereia :(
Gib dich dem Zauber der Sukkulenten hin,-und Du spürst und siehst deren Schönheit und Harmonie ! :love:

2

Donnerstag, 28. November 2013, 12:16

Zeig doch mal ein Bild der "Armen".
Sukkulentenfieber ist eine schwere Krankheit! Wer sich infiziert hat, ist nicht zu retten!
Hauptsache, der frühe Vogel säuft nicht meinen Kaffee!!
Tom

3

Donnerstag, 28. November 2013, 13:14

Hallo Theresia,

ich habe diese Pflanze ja auch, aber so richtig eine Pflege bekommt diese nicht. Steht halt zwischen anderen Sukkulenten und wenn denn mal gegossen wird, bekommt die auch was ab.
Ich kann mir bloß nicht so richtig vorstellen, wie du da die Blättchen hängen siehst, denn die sind ja so winzig, dass da nicht viel hängen kann.
In der Regel liegen die Blättchen ja dicht und schuppenförmig am Stamm an. Lediglich bei der Blütenbildung spreizen diese ab und in der Blattachsel erscheint die Blüte. Da muss man aber auch zweimal hinsehen, denn Blatt und Blüte sind arg winzig und ich bekomm das oft erst mit, wenn sich der feine Duft ausbreitet.
Am besten doch mal ein Bild hier einstellen.

LG
Frauke

4

Donnerstag, 28. November 2013, 13:31

Hier mal noch ein Bild, wo ich denke, man sieht ganz gut, was ich meine:



An den Triebspitzen sind die Blättchen fest anliegend und so sieht die Pflanze den größten Teil des Jahres aus. Da wo die Blättchen abspreizen, entwickeln sich die Blüten, und das ist meist in den Wintermonaten.
Und sorry, hatte ja Crassula lycopodioides unter dein Pflänzchen geschrieben, der richtige Name ist C. muscosa und der angegebene ein Synonym davon.

LG
Frauke

5

Freitag, 29. November 2013, 15:39

Hallo,

melde mich wieder zurück. Nun habe ich ein Bild eingestellt. Da könnt Ihr sehen, wie die C. muscosa jetzt aussieht. Im Sommer haben die einzelnen Triebe gerade nach oben geragt. Wer weiß einen Rat?

LG Theresia


Leider hat das mit dem Bild nicht geklappt. Lediglich die Bezeichnung "wysiwyg image" hinter der sich das Bild verbirgt, kommt nach dem Absenden zum Vorschein. Was mache ich falsch?

LG Theresia :(
Gib dich dem Zauber der Sukkulenten hin,-und Du spürst und siehst deren Schönheit und Harmonie ! :love:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Theresia« (29. November 2013, 16:07)


6

Freitag, 29. November 2013, 18:51

Leider hat das mit dem Bild nicht geklappt. ... Was mache ich falsch?


Hallo Theresia,
du musst das Bild über Dateianhänge hochladen.
Also, wenn du eine Antwort erstellst, dann unten schauen



Auf Durchsuchen klicken, Datei vom PC aussuchen, hast du mehrere Bilder, dann die weiteren auch aussuchen, dann rechts auf 'Hochladen' klicken.
Zum Thema schau auch noch hier Möglichkeiten der Darstellung von Bildern im Beitrag
und da die Bilder nicht > 120 kb sein dürfen, auch noch hier http://www.sukkulentenforum.de/index.php…oard&boardID=29

LG
Frauke

7

Sonntag, 1. Dezember 2013, 19:07

c.muscosa

Hallo,

versuche nochmals mein Glück mit dem Bild meiner schlappen c. muscosa.

Was meint Ihr, ist sie noch zu retten? Oder ist ihr vielleicht einfach nur zu kalt? Sie steht im WQ bei 15-16 Grad. Auf dem Foto sieht sie nicht ganz so malade aus.

Lg Theresia :S
Gib dich dem Zauber der Sukkulenten hin,-und Du spürst und siehst deren Schönheit und Harmonie ! :love:

8

Sonntag, 1. Dezember 2013, 20:26

Hallo Theresia,

aha, die Triebe hängen also, nicht die Blätter.
Mit den Temperaturen, das passt schon. Zu kühl ist es jedenfalls nicht.
Ich denke nicht, dass es nun das Aus für das Pflänzchen ist. Warte erst mal ab und beobachte. Gegossen ist ja erst einmal und bis die Feuchtigkeit wieder aus dem Topf ist, dauert sicher noch so drei Wochen, also vorerst nicht wieder gießen. Wenn du denkst, das Pflänzchen benötigt Feuchtigkeit, dann bei eher sonnigem Wetter mal ewas sprühen.

LG
Frauke

9

Montag, 2. Dezember 2013, 15:15

c.muscosa

Hallo Samsine,

vielen Dank für die guten Ratschläge! Werde das gute Stück wie empfohlen mal drei Wochen auf Wasserentzug setzen und dann gegebenenfalls etwas besprühen.

Vielen Dank.

LG Theresia 8)
Gib dich dem Zauber der Sukkulenten hin,-und Du spürst und siehst deren Schönheit und Harmonie ! :love: